Was brauche ich, um den Homepage-Baukasten zu benutzen?

Sie können sich über den Browser auf Ihrem Computer in den Homepage-Baukasten einloggen.
Die folgenden Browser werden vom Homepage-Baukasten unterstützt:

Chrome (Version 30 oder höher)
Firefox (Version 28 oder höher)
Edge (Version 12 oder höher)
Internet Explorer (Version 10 oder höher)
Safari (Version 7 oder höher)
Opera (Version 20 oder höher)