Inicio Guías y FAQ

¿Qué se requiere para utilizar el Web Editor?

Puede iniciar sesión en Web Editor a través del navegador de su ordenador.
Los siguientes navegadores son compatibles con Web Editor:

Firefox (versión 10 o posterior)
Chrome (versión 17 o posterior)
Safari (versión 5 o posterior)
Opera (versión 11 o posterior)
Internet Explorer (versión 9 o posterior)